Загрузка...
Alt
сб, 26/12/2020 - 10:23 ответить
Ответ на Ваш вопрос написан в самом верху страницы с модами. Указанный мод работает только на версиях 1.56 или ниже и устанавливается при помощи программы mod-installer-0.7.3.jar